PROBLEME CU XENON UL

Forum » Modificari tehnice » Probleme cu Xenon ul
Raspunde
Autor Subiectul: Probleme cu Xenon ul
Ionut
• Incepator •
Incepator
Offline Deconectat
Posturi: 4
Locatia: Bucuresti
Joined: 07.03.2014
Masina: Astra G
Motor: Z 1,7 DTL
TRIMITE MESAJ PRIVAT
IF-50-DMT
Mail
Raspuns #1 - 13.03.2014 (19:18:51)
Citat

am montat xenon pe faza "scurta" pe astra g si in momentul in care aprind luminile nu mai functioneaza statia care se alimenteaza de la bricheta , trebui sa merg cu pozitiile aprinse sau faza lunga { pe care nu am xenon}

Ma poate ajuta cineva ?
 
Fan Opel
• ADS •
• GOLD MEMBER •
Stagiul 3
Reclama pe FanOpel.ro
Online Conectat
Locatia: Romania
B 000 ADS
Website
Raspuns #2 - 13.03.2014 (19:18:51)
Citat

Aici gasesti raspunsul :


 
kippy90
• Incepator •
Incepator
Profil kippy90
Offline Deconectat
Posturi: 40
Locatia: Ploiesti
Joined: 11.10.2013
Masina: Astra G cc
Motor: 1.2 16v
TRIMITE MESAJ PRIVAT
PH-90-KIP
Yahoo MessengerMail
Raspuns #3 - 16.03.2014 (19:32:56)
Citat

Salutare ! Am auzit de unele cazuri in care balasturile de la xenon bruiaza statia CB , e posibil ca si la tine sa fie la fel .Altceva nu imi explic.!

Numai bine !

Opel Astra G cc
stelea
• Stagiul 3 •
Stagiul 3
Profil stelea
Offline Deconectat
Posturi: 348
Locatia: Targoviste
Joined: 08.08.2013
Masina: Frontera A
Motor: X22XE
TRIMITE MESAJ PRIVAT
DB-75-RAV
Mail
Raspuns #4 - 16.03.2014 (20:38:02)
Citat

Sunt balasturi care bruiaza statia CB ... Nu prea sunt solutii decat sa incerci sa ecranezi balastul, dar nu cred ca se rezolva pentru ca daca balastul e emitator (de bruiaj) firele devin antene, asa ca ar trebui cam tot ecranat.

0723.397.957; 0741.05.75.25
Ionut
• Incepator •
Incepator
Offline Deconectat
Posturi: 4
Locatia: Bucuresti
Joined: 07.03.2014
Masina: Astra G
Motor: Z 1,7 DTL
TRIMITE MESAJ PRIVAT
IF-50-DMT
Mail
Raspuns #5 - 17.03.2014 (21:13:12)
Citat

Va salut , multumesc ptr ajutorul vostru , insa ultima varianta am aflat o de la un coleg in trafic pe statie ca instalatia xenon consuma mult si automat la bricheta nu mai am minimul de curent necesar ptr statie , evident ca nici statia nu mai functioneaza , am sa trag un fir direct de la baterie sa fac o proba ....
 
gabiopel
• Moderator Senior •
Moderator
Profil gabiopel
Offline Deconectat
Posturi: 635
Locatia: Buzau
Joined: 04.06.2013
Masina: astrag
TRIMITE MESAJ PRIVAT
bvxxyyy
Mail
Raspuns #6 - 17.03.2014 (22:00:19) - Ultima modificare: 21:41:59 2014.03.18
Citat

Ionut , nu are treaba cu consumul . Inainte de a avea farurile cu lupa am avut din acelea normale cu xenon H7 si nu aveam probleme . Am montat noile faruri , AM PASTRAT VECHILE BALASTURI la care am pus bec D2S si am aceasta problema si eu cu statia . Am incercat cu filtru de deparazitare si tot degeaba. Ideea este ca are momente cand face(afara senin) , depinde si de propagare am observat . Si eu sunt in cautarea probleme.Deci parerea mea este ca nu are nici o treaba cu consumul dar merita incercat cu un fir direct de la borna plus a bateriei , numai sa nu il uiti mereu acolo sau ideal sa l treci printr o siguranta.
 
stelea
• Stagiul 3 •
Stagiul 3
Profil stelea
Offline Deconectat
Posturi: 348
Locatia: Targoviste
Joined: 08.08.2013
Masina: Frontera A
Motor: X22XE
TRIMITE MESAJ PRIVAT
DB-75-RAV
Mail
Raspuns #7 - 17.03.2014 (22:43:57)
Citat

Emoticon
N-are nicio legatura cu consumul. Nu iti bruiaza doar statia ta ci si pe a celorlanti din jur (asta daca nu cumva le furi si lor curentul Emoticon )

0723.397.957; 0741.05.75.25
rolland
• Incepator •
Incepator
Offline Deconectat
Posturi: 7
Locatia: Tirgu Mures
Joined: 02.03.2014
TRIMITE MESAJ PRIVAT
MS-10-TGW
Yahoo MessengerMail
Raspuns #8 - 14.05.2014 (12:08:23)
Citat

Va salut, cam aceeasi problema am si eu ,in schimb la mine apare bruiajul si la radio. Desi la radio am sursa cu filtare parctic fenomenul este ca si cum nu a-si avea antena la masina. Intrebarea ar fii ecranarea respectiva a reusit cineva ?
 
Lovrin
• Incepator •
Incepator
Offline Deconectat
Posturi: 3
Locatia: Roman&iasi
Joined: 07.05.2014
TRIMITE MESAJ PRIVAT
NT-15-LOV
Yahoo MessengerMail
Raspuns #9 - 15.05.2014 (21:38:09)
Citat

Salut! Va trebuie xenon can-bus!
 
gabiopel
• Moderator Senior •
Moderator
Profil gabiopel
Offline Deconectat
Posturi: 635
Locatia: Buzau
Joined: 04.06.2013
Masina: astrag
TRIMITE MESAJ PRIVAT
bvxxyyy
Mail
Raspuns #10 - 15.05.2014 (22:51:22)
Citat

Citat din mesajul lui: Lovrin din 15.05.2014 21:38:09

Salut! Va trebuie xenon can-bus!

Nu stiu cat de adevart este pentru ca si la mine face -astra g faruri cu lupa , iar la userul danii aceasi masina , aceleasi faruri aceleasi balasturi aceleasi becuri(cumparate si montate impreuna) nu face - explicatia!?
 
gabiopel
• Moderator Senior •
Moderator
Profil gabiopel
Offline Deconectat
Posturi: 635
Locatia: Buzau
Joined: 04.06.2013
Masina: astrag
TRIMITE MESAJ PRIVAT
bvxxyyy
Mail
Raspuns #11 - 30.05.2014 (23:16:53) - Ultima modificare: 23:17:16 2014.05.30
Citat

Gata s a rezolvat problema bruiajului cand folosesc statia CB si aveam faza scurta aprinsa . Problema era din balasturile xenonului . Daca balasturile sunt montate direct pe caroserie atunci apare acest fenomen, am observat eu. am pus sub balast o placuta de plastic si nu mai sunt probleme cu statia, imi fc ireprosabil .
 
Kay
• Incepator •
Incepator
Offline Deconectat
Posturi: 37
Locatia: Craiova
Joined: 05.06.2013
Masina: Astra G
Motor: Z16XE
TRIMITE MESAJ PRIVAT
DJ-80-KAY
Yahoo MessengerMail
Raspuns #12 - 31.05.2014 (09:01:22)
Citat

bravo giani... de asta nu face pe xenon OEM ca sunt prinse pe far si nu ating caroseria
 
max2005bz
• Incepator •
Incepator
Offline Deconectat
Posturi: 58
Locatia: Buzau
Joined: 19.03.2014
TRIMITE MESAJ PRIVAT
BZ-06-UCV
Yahoo MessengerMail
Raspuns #13 - 24.06.2014 (10:42:16)
Citat

Citat din mesajul lui: Kay din 31.05.2014 09:01:22

bravo giani... de asta nu face pe xenon OEM ca sunt prinse pe far si nu ating caroseria
cand eu ii spune-am ca balasturile trebuie izolate,el Batman'Batman
 
rolland
• Incepator •
Incepator
Offline Deconectat
Posturi: 7
Locatia: Tirgu Mures
Joined: 02.03.2014
TRIMITE MESAJ PRIVAT
MS-10-TGW
Yahoo MessengerMail
Raspuns #14 - 01.09.2014 (12:14:19)
Citat

Va salut ,

Asa cum am scris mai sus am si eu probleme cand aprind farurile . Find xenon imi bruieaza si radioul si statia. Am zis buuun , stiam de fapt de unde vine dar nu am reusit sa aflu fenomenul. Am luat un osciloscop sa aflu realitatea sau mai bine zis care este frecventa respectiva care produce acest fenomen. Aporape ca nu am gasit nimic .dar in schimb am observat ca la pornirea xenoanelor in retea se afla o amplitudine de joasa frecventa . Acum am o varianta de filtrare dar pina nu o incerc nu va pot spune ca va functiona.

PS. la mine cand aprindeam farurile cateodata fara sa se tureze motorul, turometru urca cu 200 de rotatii pt 2-3 secunde apoi isi revenea ,semn ca aparea o crestere de tensiune (soc ). Si la voi la fel se reflecta?
 
rolland
• Incepator •
Incepator
Offline Deconectat
Posturi: 7
Locatia: Tirgu Mures
Joined: 02.03.2014
TRIMITE MESAJ PRIVAT
MS-10-TGW
Yahoo MessengerMail
Raspuns #15 - 10.09.2014 (15:20:49)
Citat

Citat din mesajul lui: rolland din 01.09.2014 12:14:19

Va salut ,

Asa cum am scris mai sus am si eu probleme cand aprind farurile . Find xenon imi bruieaza si radioul si statia. Am zis buuun , stiam de fapt de unde vine dar nu am reusit sa aflu fenomenul. Am luat un osciloscop sa aflu realitatea sau mai bine zis care este frecventa respectiva care produce acest fenomen. Aporape ca nu am gasit nimic .dar in schimb am observat ca la pornirea xenoanelor in retea se afla o amplitudine de joasa frecventa . Acum am o varianta de filtrare dar pina nu o incerc nu va pot spune ca va functiona.

PS. la mine cand aprindeam farurile cateodata fara sa se tureze motorul, turometru urca cu 200 de rotatii pt 2-3 secunde apoi isi revenea ,semn ca aparea o crestere de tensiune (soc ). Si la voi la fel se reflecta?




Eu centrez si tot eu apar Emoticon ,dar cu toate modificarile posibile faute nu am ajuns la un rezultat.Practic am incercat ecranarea balalasturilor prin 3 metode ,ecranarea cablurilor,filtru antiparatizare ,filtru la sursa balasturilor cu dioda si condensatori pt filtrare .Rezultatul a fost negativ in toate cazurile. Solutia finala a fost sa schimb balasturile pe unu cu can-bus si s-a rezolvat problema.
 
Fan Opel
• ADS •
• GOLD MEMBER •
Stagiul 3
Reclama pe FanOpel.ro
Online Conectat
Locatia: Romania
B 000 ADS
Website
Raspuns #16 - 10.09.2014 (15:20:49)
Citat

Cauta si in link-ul de mai jos, poate iti este folositor !


 

Raspunde Aboneaza-te
INFORMATII FORUM
Mesaje Recente
Vopsire Opel Vectra C 2003 2.0YDTH o-eduard Modificari optice 2018-11-01
Z17DTH Nu pornește decât cu senzorul de la axul cu came scox Aly934 Auto Diesel 2018-10-30
Astra g 1.6 16V z16xep florentyndan Auto Benzina 2018-10-22
Cod eroare și imobilizate activat Cirtiuionutbogdan Zafira B 2018-10-15
Buton sport Nathan Discutii Generale 2018-10-13
Ultimele poze din Garaj
VN-07-FWL VN-07-FWL VN-07-FWL VN-07-FWL VN-07-FWL
UTILIZATORI ACTIVI
Forumul nostru contine 7109 de mesaje in 784 de subiecte
Total membri in comunitate: 2864
Ultimul utilizator inregistrat pe Fan Opel Forum este craciuncalin
Fan Opel Romania le ureaza LA MULTI ANI urmatorilor membri: marryan20, sandussandu, geoca2005
Vizitatori online: 6