Y20DTH NU TRECE DE 130 KM/H

Forum » Opel Astra » Astra G » Y20dth nu trece de 130 km/h
Raspunde
Autor Subiectul: Y20dth nu trece de 130 km/h
alex001
• Incepator •
Incepator
Offline Deconectat
Posturi: 18
Locatia: Beclean, Bn
Joined: 30.03.2015
TRIMITE MESAJ PRIVAT
BN-04-AMJ
Mail
Raspuns #1 - 06.02.2017 (22:58:14)
Citat

Colegii, după Cum spune și titlul dețin un opel astra g caravan, an 2000 motor y20dth. Problema care persista de ceva timp este aceea ca nu trece de viteza de 130 km/h...când ajunge la acea viteza se aprinde check engine și da în nas, nu mai trage, cu accelerația la podea, viteza scade. pana la acea viteza masina merge foarte bine, trage fara probleme nu are intreruperi sau ceva de genul la accelerare. Care sa fie problema? Ce sa mai verific/schimb? Menționez ca am pus debitmetru nou, egr nou, senzor presiune turbo nou, galeria de admisie curățată și tot așa face. Am schimbat și electrovalva de comanda turbo și nici o diferenta (menționez ca a fost din dezmembrări). Îmi da 3 erori, și anume:"P0100", "P0105" ,"P1100", poate știți sa mă sfătuiți cumva. Mulțumesc!
 
Fan Opel
• ADS •
• GOLD MEMBER •
Stagiul 3
Reclama pe FanOpel.ro
Online Conectat
Locatia: Romania
B 000 ADS
Website
Raspuns #2 - 06.02.2017 (22:58:14)
Citat

Aici gasesti raspunsul :


 
flavicx
• Stagiul 2 •
Stagiul 2
Profil flavicx
Offline Deconectat
Posturi: 232
Locatia: Alba Iulia
Joined: 13.10.2013
Masina: Frontera B
Motor: Y22DTH 85kw
TRIMITE MESAJ PRIVAT
AB-50-BUG
Mail
Raspuns #3 - 07.02.2017 (15:55:54) - Ultima modificare: 16:06:37 2017.02.07
Citat

Cel mai probabil senzorul de presiune de pe galeria de admisie (senzorul MAP), P0105 asta sugereaza. L-ai curatat ? ... se umple de calamina ... daca nici dupa curatare nu functioneaza, incearca altul din dezmembrari (curatat si el).

P0100 - e debitmetrul (daca ai pus debitmetru nou si original nu ar trebui sa fie probleme)
P1100 - e o neconcordanta intre ce spune debitmetrul si ce spune senzorul MAP
 
alex001
• Incepator •
Incepator
Offline Deconectat
Posturi: 18
Locatia: Beclean, Bn
Joined: 30.03.2015
TRIMITE MESAJ PRIVAT
BN-04-AMJ
Mail
Raspuns #4 - 08.02.2017 (00:18:04)
Citat

senzorul MAP e schimbat si el( la el m-am referit cand am spus senzor presiune turbo, poate nu a fost chiar corect). L-am cumparat nou pe original bosch si tot asa face...ce banuiesc eu ar fi debitmetrul, deoarece asta nu l-am luat pe original ci care a fost mai ieftin, la 150 ron, poate sa faca el problemele astea? pot sa il verific cumva ca sa imi dau seama?
 
flavicx
• Stagiul 2 •
Stagiul 2
Profil flavicx
Offline Deconectat
Posturi: 232
Locatia: Alba Iulia
Joined: 13.10.2013
Masina: Frontera B
Motor: Y22DTH 85kw
TRIMITE MESAJ PRIVAT
AB-50-BUG
Mail
Raspuns #5 - 09.02.2017 (13:43:28) - Ultima modificare: 13:46:56 2017.02.09
Citat

Sigur e debitmetrul, daca nu e original (nu ai cum sa-l verifici ... doar sa pui altul de pe o masina care functioneaza). La cele neoriginale e o loterie cu sanse foarte mici.

Aceste 3 erori apar doar la defectarea debitmetrului sau a senzorului MAP.
 
alex001
• Incepator •
Incepator
Offline Deconectat
Posturi: 18
Locatia: Beclean, Bn
Joined: 30.03.2015
TRIMITE MESAJ PRIVAT
BN-04-AMJ
Mail
Raspuns #6 - 09.02.2017 (16:04:15)
Citat

mersi mult pentru informatii, am sa incerc cu alt debitmetru in cazul asta sa vad daca isi revine.
 
enz
• Incepator •
Incepator
Profil enz
Offline Deconectat
Posturi: 1
Locatia: Constanta
Joined: 15.02.2017
Masina: Fontera B
Motor: 2,2 DTI 16 V
TRIMITE MESAJ PRIVAT
CT-6735-BP
FacebookMailWebsite
Raspuns #7 - 15.02.2017 (18:34:03)
Citat

Citat din mesajul lui: alex001 din 06.02.2017 22:58:14

Colegii, după Cum spune și titlul dețin un opel astra g caravan, an 2000 motor y20dth. Problema care persista de ceva timp este aceea ca nu trece de viteza de 130 km/h...când ajunge la acea viteza se aprinde check engine și da în nas, nu mai trage, cu accelerația la podea, viteza scade. pana la acea viteza masina merge foarte bine, trage fara probleme nu are intreruperi sau ceva de genul la accelerare. Care sa fie problema? Ce sa mai verific/schimb? Menționez ca am pus debitmetru nou, egr nou, senzor presiune turbo nou, galeria de admisie curățată și tot așa face. Am schimbat și electrovalva de comanda turbo și nici o diferenta (menționez ca a fost din dezmembrări). Îmi da 3 erori, și anume:"P0100", "P0105" ,"P1100", poate știți sa mă sfătuiți cumva. Mulțumesc!


Buna seara, aceeasi problema am avut si eu pana zilele trecute, la mine murea la 125KM/h. Problema a aparut dupa perioada de inghet total cand am stat ore in sir cu motorul pornit sa am cald in masina si nu am mers cu mai mult de 70 km/ora,rareori, timp de mai bine de o luna. Am consumat cam trei rezervoare de motorina super OMV si in final cand s-au deszapezit drumurile am constata o lenevire, in plus aceasta problema a mai conincis si cu un plin de motorina de la Petrom din cea de 6,61 lei. Practic cum am bagat motorina de calitate mai scazuta.
La mecanic am cautat sa verificam ce suspectam eu:EGR(a fost ok)erori pe tester(niciuna) suspectam si o problema de parte electrica deoarece cand semnalizam , puneam avariile, sau mai aprindeam din lumini, motorul incepea sa aiba un ritm imperceptibil neregulat, si am tot masurat alternatorul sa nu fie in afara parametrilor(la fel si problema cu aritmia motorului a disparut dupa interventia mecanicilor).

Mecanicii au verificat EGR, schimbat Ulei la motor si filtru, si verificat filtru motorina aproape nou maxim 3500 km schimbat cu 3 luni in urma. Filtrul de motorina parea sa contina silte lichide decat motorina, Nici o alt interventie la partea de motorizare.

Dupa ce am facut proba, functionare total schimbata, putere cat cuprinde, niciodata nu s-amai aprins sonda in perioade cam 10 zile de cat tot o larg cat pot de mult.

Eu suspectez ca de vina a fost motorina, filtrul de motorina plin de muci, si uzura maxima a uleiului de la motor. Interventia mecanicului a coincis fix cu rezervorul pe rosu sonda aprinsa si un alt plin OMV motorina super.

Am uitat sa mentionez ca am schimbat si filtrul de aer, nu arata nici el prea bine, masina fiind folosita in agricultura.

Poate te ajuta daca schimbi filrul de aer, curati sau schimbi pe cel de m otorina si mai dai o verificare la uleiul de la motor, in loc sa schimbi la ghicieala tot ce iti cade la mana. Astea oricum sunt consumabile. Si incearca si cu o alta motorina, la fel nu te poate baga la cheltuiala inutila.

Succes
 
alex001
• Incepator •
Incepator
Offline Deconectat
Posturi: 18
Locatia: Beclean, Bn
Joined: 30.03.2015
TRIMITE MESAJ PRIVAT
BN-04-AMJ
Mail
Raspuns #8 - 15.02.2017 (19:28:12)
Citat

Mersi mult de răspuns, dar la mine nu cred ca este cazul, schimb de ulei și filtre primește la fiecare 9-10 mii de km, motorina de la omv în majoritatea timpului. Problema a apărut în vara, odată cu câteva coduri de eroare, motiv pentru care am schimbat anumite piese. Revin cu detalii după ce reușesc sa schimb debitmetru.
 
Fan Opel
• ADS •
• GOLD MEMBER •
Stagiul 3
Reclama pe FanOpel.ro
Online Conectat
Locatia: Romania
B 000 ADS
Website
Raspuns #9 - 15.02.2017 (19:28:12)
Citat

Cauta si in link-ul de mai jos, poate iti este folositor !


 

Raspunde Aboneaza-te
INFORMATII FORUM
Mesaje Recente
cum sa treci de la faruri normale la faruri cu lupa pe astra g ColbyAxton Ghid tehnic 2020-11-25
Decodare casetofon sau radio-CD Vlad-Andrei Publicitate 2020-11-05
Ce am facut azi la Frontera zandor Opel Frontera A - B 2020-09-23
vand Astra J GTC 2013 diesel 1.7 manual type1 Vanzari & Cumparari Opel 2020-09-22
Setari 4 x 4 zandor Opel Frontera A - B 2020-09-22
Ultimele poze din Garaj
FDUX-176 Cv-00-VMZ Cv-00-VMZ Cv-00-VMZ Cv-00-VMZ
UTILIZATORI ACTIVI
Forumul nostru contine 7195 de mesaje in 828 de subiecte
Total membri in comunitate: 3227
Ultimul utilizator inregistrat pe Fan Opel Forum este PetreaMarian
Fan Opel Romania le ureaza LA MULTI ANI urmatorilor membri: kriu, gigicristian, minoti, roiuly, Cobra, georgekarl, istudordanut, instructorul68, al3x82, ProdanCezar
Vizitatori online: 9